Forum FAQForum FAQSearchSearch MemberlistMemberlist Forum ignore listForum ignore list RegisterRegister ProfileProfile Log in to check your private messagesLog in to check your private messages Log inLog in
3ds 8 - problem !!?? help

 
Post new topic   Reply to topic    mi3dot.org Forum Index -> 3d
View previous topic :: View next topic  
Author Message
mcclarion



Joined: 16 Oct 2004
Posts: 22
Location: zagreb- maximir

PostPosted: 07.11.2006 14:32    Post subject: 3ds 8 - problem !!?? help Add user to your forum ignore list Reply with quote

daklem ovako ..
max mi je normalno radio i sad ima dva tri dana nikako da
proradi kako treba ..
naime .. kad crtam objekte .. ne vidim ih dok ne završim crtanje .. vidite da se na fotki ništa ne vidi a crtam box ..
dalje nemam onih naziva viewporta na vrhu ..
deinstalirao sam ga i opet instalirao .. ali sve isto ..
šta da radim ??

_________________
ja ne vozim brzo ja nisko letim Smile
Back to top
View user's profile Send private message Send e-mail MSN Messenger
Tristan



Joined: 01 Aug 2006
Posts: 614
Location: Under the sky

PostPosted: 07.11.2006 19:57    Post subject: Add user to your forum ignore list Reply with quote

možda grafa? neki driveri loši ili tako nešto?

_________________
Carpe diem...
Back to top
View user's profile Send private message Visit poster's website
mcclarion



Joined: 16 Oct 2004
Posts: 22
Location: zagreb- maximir

PostPosted: 08.11.2006 12:13    Post subject: Add user to your forum ignore list Reply with quote

radio je noramlno ... nisam ništa prćkao po grafičkoj ništa mjenjao ..
jednostavno jedan dan ... ovo Confused

btw ako netko ima max koji radi .. odvest ću ga na ćevape Very Happy (PM)

_________________
ja ne vozim brzo ja nisko letim Smile
Back to top
View user's profile Send private message Send e-mail MSN Messenger
Alfista



Joined: 16 Apr 2006
Posts: 6
Location: Fiume

PostPosted: 09.11.2006 16:22    Post subject: Add user to your forum ignore list Reply with quote

si probao i D3D i openGL mod?
Back to top
View user's profile Send private message
Nave



Joined: 09 Apr 2004
Posts: 257
Location: Osijek

PostPosted: 09.11.2006 17:16    Post subject: Add user to your forum ignore list Reply with quote

Posalji info o svom soft-hard konfi
&
mozebitni skrishot i to :
a) preference settings/viewports
+
b) display driver/choose driver + (ako koristis direct 3d) i display driver/choose driver/advanced direct 3d
c) display driver/cofigure driver

Quote:
btw ako netko ima max koji radi ..


Tesko da ti je kriva verzija max-a....za probleme koje imas...

_________________
stručnjaci za ništa, eksperti za sve
A.Dedić
Back to top
View user's profile Send private message Send e-mail Visit poster's website Yahoo Messenger
Berko



Joined: 11 Mar 2004
Posts: 173
Location: Varazdin

PostPosted: 10.11.2006 02:08    Post subject: Add user to your forum ignore list Reply with quote

Stavi display driver na software. Preko software display drivera će ti sporije raditi viewport, ali će ti barem raditi. Ako ni tako ne radi, onda je tu neki veći problem....

_________________
www.3dhr.net
moja galerija radova: http://berko.3dhr.net/radovi/
Back to top
View user's profile Send private message Visit poster's website
gOrangutan



Joined: 28 Sep 2005
Posts: 487
Location: Zagreb, Croatia

PostPosted: 21.11.2006 21:46    Post subject: Add user to your forum ignore list Reply with quote

deinstaliraj max pa instaliraj lightwave Smile

_________________
STYLEFIELD | GOJKO MITROVIĆ WEB GALERIJA | ZELENA PRIČA | PEKA | SANJAM PENZIJU
Back to top
View user's profile Send private message Visit poster's website
Sulien



Joined: 04 Jan 2004
Posts: 2905
Location: Zagreb

PostPosted: 22.11.2006 12:44    Post subject: Add user to your forum ignore list Reply with quote

Deinstaliraj Lightwave i stavi Cinema4D Smile
Back to top
View user's profile Send private message Send e-mail Visit poster's website
mcclarion



Joined: 16 Oct 2004
Posts: 22
Location: zagreb- maximir

PostPosted: 22.11.2006 15:12    Post subject: Add user to your forum ignore list Reply with quote

ajmo redom ...

2 goran .. budem Smile

.. berko .. jap .. to je rješilo problem :piva)

2 nave ..Hardware Information
--------------------
CPU : Intel Pentium 4 2000 MHz
Bus Speed : 100 MHz
Motherboard : ASUSTeK P4PE
System : System System Name
BIOS : Award ASUS P4PE ACPI BIOS Revision 1002
Memory : 768 MB
Sound : SoundMAX Digital Audio
Video : NVIDIA GeForce4 Ti 4200 (Microsoft Corporation)

koji soft info trebaš ?
evo fotke








s ovom konfiguracijom .. max radi ali se prilikom pomicanja svaki objekt pretvara u cubus
Sad

-- prije je normalno radilo ..

_________________
ja ne vozim brzo ja nisko letim Smile
Back to top
View user's profile Send private message Send e-mail MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic    mi3dot.org Forum Index -> 3d All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group